GPL Ghostscript 8.15 (i)